以下、不具合情報です。
発生時間:
2021年08月18日 00:00
回復時間:
-
影響サービス:
Master'sONE CloudWAN セキュアパッケージ スタンダードプラン ワイヤレスバックアップ
影響内容:
ワイヤレスバックアップを利用している一部のお客様にて以下の不具合が発生しております
概要
LTE回線が切断されたまま、再接続ができなくなる
詳細
本不具合に該当している場合、コントロールパネルから各拠点の詳細画面にて
「wan-3-lte」の状態が「リンク状態: N/A」で表示されております。
根本的な原因につきましては調査中となりますが、根本解決までに本事象に該当した場合、
回復処置として以下の順でご対応ください。
(対処)
1.エッジ装置の再起動
手順はこちらをご参照ください
https://support.onewan.cloud/hc/ja/articles/360016213632#h_0ff092a4-46bc-4fcd-9bd8-09b427ba1062
2.SIMの抜き差し
手順はこちらをご参照ください
https://support.onewan.cloud/hc/ja/articles/360046833731
3.エッジ装置の交換
手順はこちらをご参照ください
https://support.onewan.cloud/hc/ja/articles/360016427451
なお、「有線での利用できない」かつ「LTE回線は利用できている」状態の場合は
以下の手順に従い、エッジ装置の再起動や交換を実施せず、有線の回線調査を実施してください。
※エッジ装置の再起動または交換を実施した場合、LTEが再確立せず、LTE回線でも通信ができなくなります。
https://support.onewan.cloud/hc/ja/articles/360043632531
原因:
調査中
状況:
改善までおまちください
ご迷惑をお掛けして申し訳ございません。
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